öffentliche Ladestationen Typ 2
#1
Hallo miteinander

Ich lade normalerweise an meiner Keba Ladestation zuhause mit 11kW ohne Probleme in ca. 3 Std. auf 100%.
2 x habe ich auswärts geladen an Typ 2 Ladestationen, die angeblich mit 22 kW laden sollten. Beide Male war die Zoé nach mehreren Stunden nicht voll geladen, das letzte Mal nach 6 Stunden bei 56%; d.h. sie hatte etwa 30% oder 7kWh dazugeladen.
Liegt das an den öffentlichen Gratis- Ladestationen (Migros Flamatt und Sillerenbahn Adelboden) oder an meiner Zoé, die mit 22kW nicht umgehen kann?
Müsste ich bei der Zoé etwas einstellen, um die 22kW nutzen zu können?
Besten Dank für Eure Rückmeldungen und Eure Erfahrungen mit den öffentlichen Ladestationen.
#2
Es kann immer mal wieder vorkommen, dass es an öffentlichen Ladestationen zu kleineren Problemen kommen kann. Je nach Netzumgebung ist dies natürlich auch an der hauseigenen Infrastruktur denkbar. Gründen können z.B. sog. Oberwellen oder kurzzeitige Fehler im Stromnetz sein. Die ZOE ist da relativ sensibel und verweigert dann die Ladung resp. bricht diese ab.

Meine eigene Erfahrung damit: Lade ich zuhause einphasig mit 3.7 kW, so ist die Ladung äusserst zuverlässig. Ich kann mich an keinen Ladeabbruch erinnern.
Lade ich mit 11 oder 22kW dreiphasig, so kam es auch schon mal vor, dass ich einen Ladeabbruch hatte. Die Sicherung blieb zwar drin, sonst aber war alles "dunkel".
Ich meine tagsüber war bisher die Ausfallquote höher. Die letzten zwei Jahre hatten wir eine grössere Baustelle in der Nähe, möglich dass dies die Ausfälle begünstigt hat.

An öffentlichen Ladestationen sind meine Erfahrungen durchwachsen bis positiv. Es ist schwierig zu sagen ob es jeweils an der Ladestation lag oder doch eher am Fahrzeug.
Auf alle Fälle kam ich immer wieder nach Hause und blieb nie auf der Strecke...

Die letzten Monate hatte ich etwas gehäuft Probleme. Einmal hat eine 43kW Ladesäule Probleme gemacht und so im ZOE die Meldung "Elektr. System überprüfen" ausgelöst. Dabei wird die Ladeleistung um etwa 2/3 reduziert. Zoe wurde jedoch vollgeladen. Vor ein paar Tagen, wieder an einer 43kW Säule, gab es einen Ladeabbruch ohne dass die Zoe danach wieder weitergeladen hätte. 11/22kW Stationen waren bislang aber sonst recht zuverlässig.

Zusammengefasst könnte man sagen, ja es kann an der Ladestation liegen, es kann jedoch auch an der ZOE liegen die manchmal nicht sehr fehlertolerant ist.
Mit 22kW kann die ZOE sehr gut umgehen. Läuft alles normal und die 22kW liegen an, dann nimmt die ZOE diese auch auf. Einzig bei tiefen Batterietemperaturen wird die Ladeleistung reduziert umd die batterie zu schonen. Das macht das Battery Management System jedoch selber.

Weiterhin gute Fahrt!
ev.zone - e-mobility marketplace & community

Gehe zu:

Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste